フリルは2018年2月26日、ラクマに名称変更しました。詳細はこちら

Qラクマの推奨環境を教えてください

アプリでのご利用

最新バージョンのラクマのアプリは、以下の環境にてご利用いただけます。

iOS端末の場合

・OSバージョン 9.3 以降

Android端末の場合

・OSバージョン 4.1 以降
※背面カメラが搭載されていない端末ではラクマに対応していない場合があります。

Android 4.1〜4.3 の端末で、一部のお支払い方法がご利用いただけない可能性があります。詳しくはお知らせブログをご覧ください。

以前のバージョンのアプリをご利用の場合、一部機能を正常にご利用いただけない可能性があります。
アプリの動作においてお困りごとが発生した場合は、ご利用端末のOSバージョンのアップデート、およびラクマのアップデートをお試しください。
※OSのアップデート(ソフトウェアアップデート)をする場合は、バックアップをとってから操作を進めてください。

Webブラウザからのご利用

Webからラクマをご利用いただく場合、以下のブラウザでご利用いただけることを確認しております。
それぞれ最新のバージョンをお使いください。

Windowsの場合

・Internet Explorer
・Firefox

Macの場合

・Google Chrome
・Safari

Internet Explorer 9 以下ではご利用いただけません。
その他のブラウザも、旧バージョンでは正しく動作しない可能性があります。

Web版ラクマでは、一部ご利用いただけない機能があります。アプリと併用してご利用いただけると幸いです。

この質問は役に立ちましたか? 役に立たなかった 役に立った 107人中88人がこの質問は役に立ったと言っています。

解決しなかった場合

基本機能についてのその他の質問

ラクマ公式ガイドTOPへ