Q別の端末から操作したらエラーが出ます

フリルでは旧バージョンにて複数の端末からの同一アカウントへのアクセスを制限しておりましたが、以下のバージョン以降では、複数の端末からもご利用いただけるようになりました。

複数の端末からフリルを利用される場合は、お手数ですがそれぞれ最新バージョンへのアップデートをお試しください。

・iOS  :バージョン3.1.0以降
・Android:バージョン3.2.4以降

なお、アプリの起動後に[読み込みに失敗しました]などのメッセージが表示される場合は、アプリを端末から一度削除し、再インストールしていただくと改善できます。

ご利用の端末の機種やOSのバージョンにより、アップデートできない場合がございます。

この質問は役に立ちましたか? 役に立たなかった 役に立った 32人中16人がこの質問は役に立ったと言っています。

解決しなかった場合

アプリの不具合についてのその他の質問

フリル公式ガイドTOPへ